FuelCMS远程代码执行漏洞

漏洞描述

FUEL CMS是一款基于Codelgniter框架的内容管理系统(CMS)。

Fuel CMS存在远程代码执行漏洞,攻击者可以利用该漏洞在远程执行任意代码,执行未经授权的操作,导致拒绝服务条件,检索敏感信息。


解决方案

目前厂商未提供修复方案,请关注厂商主页:

http://www.getfuelcms.com/