Terminal Services Manager 3.2.1 绝服务漏洞

漏洞描述

Terminal Services Manager 3.2.1 存在绝服务漏洞,攻击者可能利用这个漏洞导致拒绝服务条件,拒绝向合法用户提供服务。


解决方案

https://lizardsystems.com/files/releases/terminal-services-manager/tsmanager_setup_3.2.1.247.exe