Convert Video jetAudio 8.1.7拒绝服务漏洞

漏洞描述

Convert Video jetAudio 8.1.7版本存在拒绝服务漏洞,攻击者可能利用这个漏洞导致拒绝服务条件,拒绝向合法用户提供服务。

解决方案

目前厂商已发布升级补丁以修复漏洞,补丁获取链接:

http://www.jetaudio.com/download/5fc01426-741d-41b8-a120-d890330ec672/jetAudio/JAD8107_BASIC.exe